Mikrotik Brasil - Índice do Fórum Mikrotik Brasil
Routers and Wirelless
 
 FAQFAQ   PesquisarPesquisar   MembrosMembros   GruposGrupos 
 PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   EntrarEntrar 

Link Wirelles lento após troca de placa

 
Novo Tópico   Responder Mensagem    Mikrotik Brasil - Índice do Fórum -> Wireless em Geral
Exibir mensagem anterior :: Exibir próxima mensagem  
Autor Mensagem
luanac_rocha



Registrado: Quinta-Feira, 21 de Janeiro de 2016
Mensagens: 1

MensagemEnviada: Qui Jan 21, 2016 10:02 pm    Assunto: Link Wirelles lento após troca de placa Responder com Citação

Boa Noite,

Temos um equipamento mikrotik rodando há alguns anos sem problemas.

Nossa configuração é composta por dois enlaces de RB411 com cartão EMP-8602 Plus S em modo bridge (os rádios têm visada direta e estão a cerca de 100m um do outro).

Para termos maior performance e redundância as RB411 estão conectadas em uma RB450, configuradas com OSPF (como neste exemplo: http://wiki.mikrotik.com/wiki/OSPF_to_simulate_full_duplex_links_with_redundancy
)

Resumindo, nossa configuração é parecida com esta: http://wiki.mikrotik.com/wiki/File:Full-duplex2.gif

Como disse a performance do equipamento sempre foi boa, conseguíamos uma largura de banda de cerca de 50Mbps.

Recentemente uma das placas EMP-8602 queimou e foi substituída, porém após esta troca a performance caiu muito.... não conseguimos passar dos 10Mpbs.

O técnico que trocou a placa insiste que troquemos os cartões para R52H.
Abaixo segue configuração do cartão que foi trocado:

/interface bridge
add mtu=1500 name=bridge1 protocol-mode=none
/interface wireless
set [ find default-name=wlan1 ] channel-width=10mhz disabled=no frequency=\
5175 hide-ssid=yes l2mtu=1600 mode=bridge
wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=unspecified
/ip neighbor discovery
set wlan1 discover=no
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip ipsec proposal
set [ find default=yes ] enc-algorithms=3des
/system logging action
set 0 memory-lines=100
set 1 disk-lines-per-file=100
/interface bridge port
add bridge=bridge1 interface=ether1
add bridge=bridge1 interface=wlan1
/ip service
set api disabled=yes
/tool romon port
add

O que podemos tentar de alteração na configuração da interface wireless para tentar melhorar esta performance?

Obrigada,

Lu.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico   Responder Mensagem    Mikrotik Brasil - Índice do Fórum -> Wireless em Geral Todos os horários são GMT - 3 Horas
Página 1 de 1

 
Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB